» Ubuntu » Packages

Error

two or more packages specified (libactiveresource-ruby natty-updates)