» Ubuntu » Packages

Error

two or more packages specified (gcu-plugin natty-updates)