» Ubuntu » Packages

Error

two or more packages specified (aptoncd natty)