» Ubuntu » Packages

Error

two or more packages specified (obex-data-server natty)