» Ubuntu » Packages

Error

two or more packages specified (libmaven-javadoc-plugin-java natty)