» Ubuntu » Packages

Error

two or more packages specified (libphone-ui-20100517-dbg natty)