» Ubuntu » Packages

Error

two or more packages specified (libqofexpensesobjects1-dbg natty)