» Ubuntu » Packages

Error

two or more packages specified (dsyslog-dbg natty)