» Ubuntu » Packages

Error

two or more packages specified (blobby-server natty)