» Ubuntu » Packages

Error

two or more packages specified (libafflib-dev natty)