» Ubuntu » Packages

Error

two or more packages specified (libdb-ruby1.8 natty)