» Ubuntu » Packages

Error

two or more packages specified (libgenome-1.3-0-dev natty)