» Ubuntu » Packages

Error

two or more packages specified (libhunspell-1.2-0 natty)