» Ubuntu » Packages

Error

two or more packages specified (libimage-size-ruby1.9.1 natty)