» Ubuntu » Packages

Error

two or more packages specified (libmecab-ruby1.9.1 natty)