» Ubuntu » Packages

Error

two or more packages specified (libnbtk-1.2-0-dbg natty)