» Ubuntu » Packages

Error

two or more packages specified (language-pack-tk-base natty)