» Ubuntu » Packages

Error

two or more packages specified (xchat-gnome-common natty)