» Ubuntu » Packages

Error

two or more packages specified (lives-dbg oneiric-backports)