» Ubuntu » Packages

Error

two or more packages specified (apper-dbg oneiric-updates)