» Ubuntu » Packages

Error

two or more packages specified (libt1-doc oneiric-updates)