» Ubuntu » Packages

Error

two or more packages specified (kreversi oneiric-updates)