» Ubuntu » Packages

Error

two or more packages specified (libnm-util2 oneiric-updates)