» Ubuntu » Packages

Error

two or more packages specified (libgrip0 oneiric-updates)