» Ubuntu » Packages

Error

two or more packages specified (libkeduvocdocument4 oneiric-updates)