» Ubuntu » Packages

Error

two or more packages specified (postler oneiric-updates)