» Ubuntu » Packages

Error

two or more packages specified (sword-language-pack-tl oneiric)