» Ubuntu » Packages

Error

two or more packages specified (libflickrnet-cil-dev oneiric)