» Ubuntu » Packages

Error

two or more packages specified (libsmartirc4net-cil-dev oneiric)