» Ubuntu » Packages

Error

two or more packages specified (golang-dbg oneiric)