» Ubuntu » Packages

Error

two or more packages specified (libfparser-4.3-dbg oneiric)