» Ubuntu » Packages

Error

two or more packages specified (nodejs-dbg oneiric)