» Ubuntu » Packages

Error

two or more packages specified (oneliner-el oneiric)