» Ubuntu » Packages

Error

two or more packages specified (evince-gtk oneiric)