» Ubuntu » Packages

Error

two or more packages specified (gnome-doc-utils oneiric)