» Ubuntu » Packages

Error

two or more packages specified (indicator-status-provider-pidgin oneiric)