» Ubuntu » Packages

Error

two or more packages specified (libghc-parallel-prof oneiric)