» Ubuntu » Packages

Error

two or more packages specified (libghc6-src-exts-dev oneiric)