» Ubuntu » Packages

Error

two or more packages specified (libeb16 oneiric)