» Ubuntu » Packages

Error

two or more packages specified (nethack-lisp oneiric)