» Ubuntu » Packages

Error

two or more packages specified (librack-ruby oneiric)