» Ubuntu » Packages

Error

two or more packages specified (libsequel-ruby1.8 oneiric)