» Ubuntu » Packages

Error

two or more packages specified (libexcalibur-logkit-java oneiric)