» Ubuntu » Packages

Error

two or more packages specified (latd oneiric)