» Ubuntu » Packages

Error

two or more packages specified (libfeedparser-ruby oneiric)