» Ubuntu » Packages

Error

two or more packages specified (libffi6 oneiric)