» Ubuntu » Packages

Error

two or more packages specified (libghc-safe-dev oneiric)