» Ubuntu » Packages

Error

two or more packages specified (libgnomeada2.14.2-dbg oneiric)