» Ubuntu » Packages

Error

two or more packages specified (libgradle-jetty-java oneiric)