» Ubuntu » Packages

Error

two or more packages specified (libjwordsplitter-java oneiric)